The following warnings occurred:
Warning [2] Use of undefined constant CKEDITOR_PLUGINROOT - assumed 'CKEDITOR_PLUGINROOT' (this will throw an Error in a future version of PHP) - Line: 17 - File: inc/plugins/ckeditor.php PHP 7.2.24 (Linux)
File Line Function
/inc/plugins/ckeditor.php 17 errorHandler->error
/inc/class_plugins.php 38 require_once
/inc/init.php 233 pluginSystem->load
/global.php 18 require_once
/showthread.php 24 require_once
Warning [2] Use of undefined constant postnum - assumed 'postnum' (this will throw an Error in a future version of PHP) - Line: 253 - File: inc/plugins/my_activity.php PHP 7.2.24 (Linux)
File Line Function
/inc/plugins/my_activity.php 253 errorHandler->error
/inc/class_plugins.php 139 my_activity_postbit
/inc/functions_post.php 789 pluginSystem->run_hooks
/showthread.php 1063 build_postbit





Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
v spoopy read at your own risk
18-05-2015, 07:37 PM,
#11
coolskeletonmemer
RE: v spoopy read at your own risk
i think it's better this way.i was merely using a false title. no need for quarrel.

[Image: 22771608664996775373_thumb.png]
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)